nvidia drivers 9800gtx

Άβαταρ μέλους
hocico0777
Δημοσιεύσεις: 43
Εγγραφή: Παρ Ιουν 29, 2012 09:35 am
Τοποθεσία: Larisa,Greece
Επικοινωνία:

Re: nvidia drivers 9800gtx

Δημοσίευση από hocico0777 » Σάβ Ιουν 30, 2012 19:02 pm

Eντάξει το εφτιαξα,30 έχω τώρα. :)
Τους ανθρώπους να μην φαίνονται μπλε στο youtube πως το φτιάχνω?
Hardware:intel(R) Core(TM)2 Duo CPU E8400 @ 3.00GHz │Ram 4 GB │GPU nvidia gedorce 9600Gt Albatron│MB Asus P5K/PEU
OS:Windows 7 (64), Mageia 4 (64, kde)

Άβαταρ μέλους
airmaik
Δημοσιεύσεις: 637
Εγγραφή: Τρί Ιουν 07, 2011 16:44 pm

Re: nvidia drivers 9800gtx

Δημοσίευση από airmaik » Σάβ Ιουν 30, 2012 19:14 pm

προσωρινή λυση ειναι να πατήσεις δεξι κλικ στο βιντεο και να επιλέξεις settings

εκει θα σου εμφανίσει αυτην την εικονα

http://imageshack.us/photo/my-images/80 ... 06301.png/

πατησε μεσα στο κουτακι που ειναι επιλεγμενο να το βγαλεις και μετα κανε μια επανεκκίνηση το firefox και θα εισαι μια χαρά
Intel Core i5-6300U CPU @ 2.40GHz ‖ RAM 7860 MiB ‖ HP 8079 - HP HP EliteBook 840 G3
Intel Skylake GT2 [HD Graphics 520] [8086:1916] {i915}
wlp2s0: Intel Wireless 8260 [8086:24f3] (rev 3a) ⋮ enp0s31f6: Intel Ethernet Connection I219-LM [8086:156f] (rev 21)

John66
Δημοσιεύσεις: 249
Εγγραφή: Σάβ Ιουν 04, 2011 20:00 pm

Re: nvidia drivers 9800gtx

Δημοσίευση από John66 » Τετ Ιούλ 04, 2012 14:09 pm

hocico0777

Τι υπολογιστή έχεις; Αν είναι laptop, ποιο ακριβώς; (μάρκα, μοντέλο, μερικά βασικά χαρακτηριστικά).
Σε ρωτάω επειδή έστησα το laptop ενός φίλου, που παρόλο που ήταν "πολύ φιλικό προς Linux" (Fujitsu Amilo) και όλα "παίξανε με τη μία". έχει δύο προβληματάκια
(πιο πολύ "ενοχλητικές συμπεριφορές" θα έλεγα) ίδια με σένα.
Mageia 1 x86_64 KDE
AMD Phenom X3 8650 2,30 GHz | 4 GB DDR2 800 MHz | GIGABYTE GA-M720-US3 | XFX GeForce 7900 GS -256 MB DDR3 | HEROICHI 500 Watt 80+ | Wireless USB Level One WUA-0603

Άβαταρ μέλους
hocico0777
Δημοσιεύσεις: 43
Εγγραφή: Παρ Ιουν 29, 2012 09:35 am
Τοποθεσία: Larisa,Greece
Επικοινωνία:

Re: nvidia drivers 9800gtx

Δημοσίευση από hocico0777 » Πέμ Ιούλ 05, 2012 17:42 pm

Desktop έχω,τώρα φαίνεται και στην υπογραφή μου.Αυτό με τα χρώματα στο youtube έφτιαξε από μόνο του,μάλλον ήθελε να κλείσει τελείως και να ανοιξει εκ νέου ο υπολογιστης,το λέω αυτό γιατι την επόμενη μέρα τα χρώματα ήταν οκ.Εχω ενα αλλο θεματάκι όμως για το οποίο θ ανοιξω νέο θέμα για να μην μπερδεύονται τα νήματα.
Hardware:intel(R) Core(TM)2 Duo CPU E8400 @ 3.00GHz │Ram 4 GB │GPU nvidia gedorce 9600Gt Albatron│MB Asus P5K/PEU
OS:Windows 7 (64), Mageia 4 (64, kde)

Απάντηση

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης